Ergebnis 1 bis 2 von 2

Thema: Kompatibilität zwischen Versionen

  1. #1
    Neuer Benutzer
    Registriert seit
    23.07.2015
    Beiträge
    3

    Kompatibilität zwischen Versionen

    Hallo,

    eine kurze Verständnisfrage.

    Es gibt jetzt ja eine ganze Anzahl an Versionen an VMS.
    Wie schaut es da mit der Kompatibilität aus?

    Kann ich mit einer neueren Version, z.B., 2.5 oder 2.4 auch die ganzen addons usw. von deen alten Versionen, z.B., 2.1 oder 1.x verwenden bzw in die entsprechend neuere Version einbauen.

    Danke für ein kurze Antwort.

    Steineklopfer

    @admins: wenn es vom thema hier nicht hergeört bitte in entsprechendes unterforum verschieben. danke

  2. #2
    Erfahrener Benutzer Avatar von DJschatz27
    Registriert seit
    19.12.2009
    Beiträge
    617

    AW: Kompatibilität zwischen Versionen

    huhu

    nutzen kannst du sie ja

    nur mus eventuell bei älteren adons einiges angepasst werden wegen sicherheit oder veraltete queris usw

Ähnliche Themen

  1. Unterschied zwischen VMS und VMS2?
    Von MoneyMaker im Forum [HD] Programmieren
    Antworten: 5
    Letzter Beitrag: 03.01.2014, 01:14
  2. 3px frei zwischen Header und Content, 2px frei zwischen menueheader und content:(
    Von danny888 im Forum [HD] Grafik, Server & Sonstiges
    Antworten: 2
    Letzter Beitrag: 08.01.2010, 17:14
  3. [V] Lucky Slot - Nur VMS Versionen
    Von Gyros im Forum Scripte
    Antworten: 0
    Letzter Beitrag: 24.03.2008, 17:58
  4. Unterschied zwischen 2 Addons
    Von Diabolo99 im Forum Support zu Addons & Erweiterungen
    Antworten: 4
    Letzter Beitrag: 27.08.2007, 17:02
  5. Unterschied zwischen...
    Von Diablo2k im Forum Talk, talk, talk...
    Antworten: 2
    Letzter Beitrag: 08.05.2007, 00:14

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •