PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Bug-Report



  1. Premiumbanner werbetan nicht bekannt " Hilfe "
  2. bezahlt aber nicht gedownloadet
  3. 3mal bezahlt, aber nur 1mal gedownloadet
  4. Premium Banner Nicht Löschbar im Admin
  5. PN- Bug *erledigt*
  6. Downies-Bug
  7. VMS Bug Übersicht
  8. schwerer Bug im VMS
  9. Kleiner Fehler im Downloadbereich
  10. Download ging net
  11. anmelden.php
  12. Paidmail Mediadatenschnipsel
  13. bug und sql injektion
  14. HILFE bei Textlinks
  15. Gravierender Bug im VMS2
  16. Bug bei der Auszahlung!!!
  17. Fehlerbehebung ! VMS2 Schnittstellen [Einzahlung]
  18. Fehlerbehebung: Kontoauszug VMS2
  19. Refverdienst Fehler in der Zeche!
  20. VMS2 Bug im Adminbereich
  21. BUG im VMS 1 jedem User 12 Mio. Lose geben
  22. Fehler im VMS1 Interface von Lose4allweb
  23. index.php und adminforce/index.php
  24. startseitenvergütungs fehler
  25. VMS 2 Mehrere Fehler
  26. User spere
  27. Übersicht aller Bugs.
  28. refrally bug
  29. Fehler beim Login
  30. Update_Sicherheit_Function
  31. Sicherheitsupdate aus dem DL bereich
  32. jockerslot
  33. Habe immer wieder UID 0 in Ralleys etc.
  34. Fette Sicherheitslücke im Bonusbanner
  35. Maasive Vergütungsausfälle durch fehlerhafte cron ?!?
  36. keine gültigkeitsabfrage inder pcheck.php?
  37. Bug in mehreren Slots! Wichtig!!!!!
  38. VMS1.2: Fehler in der anmelden.php
  39. Aktivierungslink ...
  40. Bug in den Crons auf dem vms Webspace
  41. 1.2 Webseiteneinstellungen werden nicht übernommen
  42. Übersicht VMS1.2-Bugs
  43. Fehler nach neuanmeldung VMS1.2
  44. fehler in der klick4php?
  45. Fehler in liste.php
  46. vms1.2 fehler in adminforce interfacebanner
  47. Textlinks-vms1.2
  48. Sortierung im Forum falsch
  49. UID 0 in Bettelralley
  50. refübersicht ,war noch nie aktiv
  51. Die ganzen Fehler in der VMS1.2 ?
  52. Kontostand
  53. Registieren Fehler
  54. tote links
  55. EF Passwort sichtbar?
  56. VMS1.2 $_POST array nicht rekursiv
  57. Probleme mit dem % zeichen...
  58. Rallys in Buchungsliste
  59. Paidmails Schönheitsfehler!!
  60. *Update* VMS1.2 Tresor Addon !
  61. VMS 1.2 Tages-Klickrally Bug
  62. adminforce Prblem
  63. Mehr anmeldungs Möglichkeiten beim Vms1.2.2 ohne Klammanbindung
  64. Bug Report 1.2.3
  65. Cronjob Fehler meldung
  66. Problem mit der Klamm Schnittstelle
  67. Refcron - Refback
  68. Bug in vielen games mit bonuslosen
  69. Bug aber welcher? (Kein Minusbug)
  70. Bug gefunden - in Arbeit
  71. auslese problem (Jackpotübersicht VMS 1.2)
  72. fehler in der topframe_forced_ant.php
  73. Registrierungsfehler
  74. vms 1.2 einzahlung nicht möglich...
  75. [VMS]_WMS Probleme
  76. Userdaten
  77. Vergütungsbug?
  78. Fehler 403 - Seite abgeschalten
  79. Faken mit der Escape Taste möglich?
  80. Startseitenfehler vms 1.2.4
  81. gesperrte User könne betteln - Bug?
  82. [VMS1.2.4] Veraltete Funktionsaufrufe
  83. mein phptmp wird zu gemüllt Hilfe
  84. Jackpot Modul schüttet nicht aus?
  85. Probleme mit Mails buchen
  86. Probleme mit Kampagnen sperren! Bitte um Hilfe...
  87. Diese mail ist nicht für dich - Lösung!
  88. HP Lose Interface
  89. Nickpage ohnen Inhalt
  90. Fehler bei admin content adscan Meldung
  91. Lose-Ads Cron
  92. Fehler beim Mailversand - adminbereich
  93. Notices und Warnungen
  94. EF-Kennwort mit Leerzeichen/Umlauten/Sonderzeichen
  95. Bug im Interface: hplose
  96. Hoher Prozentsatz fehlgeschlagener MySQL Verbindungen
  97. VMS 1.2 ohne Klammanbindung - SQLfehler
  98. Installationsanleitung?
  99. VMSone Fehler beim Löschen seines Accounts
  100. VMSOne : extras.lib.php : Erweiterte E-Mail-Funktion